<!doctype html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>25 anni senza/con Volonté - Cinematografo</title>
  <link rel="icon" type="image/png" href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/favicon.png"/>

  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:400,300,300italic,400italic,700,700italic" type="text/css" media="all">
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/style.css" type="text/css" rel="stylesheet" />
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/fotorama.css" rel="stylesheet">


  <!--<script src="/assets/js/src/jquery-2.1.3.min.js"></script>-->


  <script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'it'}
  </script>
  <script>
  var Setting = {
      baseUrl: 'https://www.cinematografo.it/wp-content/themes/cinematografo-it',
      urlScheda: 'https://www.cinematografo.it/cinedatabase/film',
      urlTrailer: 'https://www.cinematografo.it/cinedatabase/trailer',
      urlCast: 'https://www.cinematografo.it/cinedatabase/cast'
  }
  </script>
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cinematografo.it/news/25-anni-senza-con-volonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="25 anni senza/con Volonté - Cinematografo" />
<meta property="og:description" content="Ci si chiede sempre, quando un grande artista ci lascia prematuramente, cosa avrebbe potuto fare negli anni che gli sono stati tolti. Gian Maria Volonté ne aveva 61 quando, sul set di Lo sguardo di Ulisse di Theo Angelopoulos ci lasciò il 6 dicembre del 1994, con ancora tante cose da dire e tanti ruoli da interpretare. Purtroppo, non &hellip;" />
<meta property="og:url" content="https://www.cinematografo.it/news/25-anni-senza-con-volonte/" />
<meta property="og:site_name" content="Cinematografo" />
<meta property="article:author" content="https://www.facebook.com/rdc.it" />
<meta property="article:tag" content="Gian Maria Volonté" />
<meta property="article:section" content="In evidenza" />
<meta property="og:image" content="https://www.cinematografo.it/wp-content/uploads/2019/11/SaccoeVanzetti1971-Volonté.png" />
<meta property="og:image:secure_url" content="https://www.cinematografo.it/wp-content/uploads/2019/11/SaccoeVanzetti1971-Volonté.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ci si chiede sempre, quando un grande artista ci lascia prematuramente, cosa avrebbe potuto fare negli anni che gli sono stati tolti. Gian Maria Volonté ne aveva 61 quando, sul set di Lo sguardo di Ulisse di Theo Angelopoulos ci lasciò il 6 dicembre del 1994, con ancora tante cose da dire e tanti ruoli da interpretare. Purtroppo, non [&hellip;]" />
<meta name="twitter:title" content="25 anni senza/con Volonté - Cinematografo" />
<meta name="twitter:site" content="@cinematografoIT" />
<meta name="twitter:image" content="https://www.cinematografo.it/wp-content/uploads/2019/11/SaccoeVanzetti1971-Volonté.png" />
<meta name="twitter:creator" content="@Cinematografoit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografo &raquo; 25 anni senza/con Volonté Feed dei commenti" href="https://www.cinematografo.it/news/25-anni-senza-con-volonte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematografo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematografo.it/wp-content/plugins/cookie-notice/css/front.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.cinematografo.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/useful-banner-manager/scripts.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"08b495d6a2226798f04b24fc64de2bc3","isLoadOnlyParentComments":0,"version":"5.1.5","wc_post_id":137790,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1577374694,"lastVisitCookie":{"1":{"137790":1574782694}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.cinematografo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematografo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematografo.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cinematografo.it/?p=137790' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2F25-anni-senza-con-volonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2F25-anni-senza-con-volonte%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(".fancybox-img").addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel='https://github.com/WP-API/WP-API' href='https://www.cinematografo.it/wp-json' />
            <style type="text/css">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</style>
            </head>
<body>

<nav class="menu push-menu-right">
  <ul>
    <li><a href="/">Home</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
  </ul>
</nav>
<div id="wrapper">

  <header id="header">
    <h1><a href="https://www.cinematografo.it" title="cinematografo">Cinematografo</a></h1>

    <div id="fixed-header">
      <nav class="menu-top-right">
        <h3>Menu Social Network</h3>
        <ul>
          <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="Seguici su Youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Seguici su Instagram"><i class="fa fa-instagram"></i></a></li>
          <li><a href="/contatti" class="icon-contact" title="Contatti"><i class="fa fa-envelope"></i></a></li>
        </ul>
      </nav>

      <i id="toggle-push-right" class="fa fa-align-justify"></i>

      <form method="get" autocomplete="off" class="search-form" action="https://www.cinematografo.it">
        <input type="text" name="s" placeholder="Cerca nel sito">
        <button class="icon-search" type="submit"></button>
      </form>
    </div>
    <nav class="menu-bottom-right">
      <h3>Menu Secondario</h3>
      <ul>
          <li><a href="/login-rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></li>
          <li><a href="https://www.cinematografo.it/cinedatabase" title="Cinedatabase">Cinedatabase</a></li>
          <li><a href="/riviste/" title="Rivista">Rivista</a></li>
          <li><a class="ente-spettacolo" target="_blank" href="https://www.entespettacolo.org/" title="Ente dello spettacolo">Ente dello spettacolo</a></li>
          <li><a class="trova-film" href="/trova-film/" title="Trova Film">Trova Film</a></li>
      </ul>
    </nav>
  </header>

  <nav id="menu" class="main-menu">
    <h3>Menu Principale</h3>
    <ul class="nav"><li><a href="/">Home</a></li>
<li><a href="/news/">News</a>
<ul class="sub-menu">
	<li><a href="https://www.cinematografo.it/news-categorie/film-in-produzione/">In produzione</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/">Al cinema</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/personaggi/">Personaggi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/festival/">Festival</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/premi/">Premi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/business/">Business</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/educational/">Educational</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/tv/">Tv</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/eventi/">Eventi</a></li>
</ul>
</li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
</ul>
  </nav>
<div class="content" itemscope itemtype="https://schema.org/NewsArticle">
  <article class="content-with-border content-page">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematografo.it/news/25-anni-senza-con-volonte/"/>
    <header>
      <h2 class="title" itemprop="headline">25 anni senza/con Volonté</h2>
      <div class="subtitle" itemprop="description">A Roma il 9 e il 10 dicembre una serie di appuntamenti per rendere omaggio al grande attore, scomparso nel 1994</div>      <div class="meta-info">
        <div>26 Novembre 2019<br><a href="https://www.cinematografo.it/news-categorie/educational/" title="Educational">Educational</a>, <a href="https://www.cinematografo.it/news-categorie/eventi/" title="Eventi">Eventi</a>, <a href="https://www.cinematografo.it/category/in-evidenza/" title="In evidenza">In evidenza</a>, <a href="https://www.cinematografo.it/news-categorie/personaggi/" title="Personaggi">Personaggi</a></div>
        <div class="social-btn"><div class="share">
    <a class="share__btn"><i class="fa fa-share-alt"></i><i class="fa fa-refresh fa-spin"></i><span>Condividi</span></a>
    <div class="share__count"></div>
</div></div>
      </div>

              <figure class="image"itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://www.cinematografo.it/wp-content/uploads/2019/11/SaccoeVanzetti1971-Volonté-700x384.png" alt="25 anni senza/con Volonté" />
          <meta itemprop="url" content="https://www.cinematografo.it/wp-content/uploads/2019/11/SaccoeVanzetti1971-Volonté-700x384.png">
          <meta itemprop="width" content="700">
          <meta itemprop="height" content="430">
                  </figure>
          </header>

    <div class="entry">
            <p>Ci si chiede sempre, quando un grande artista ci lascia prematuramente, cosa avrebbe potuto fare negli anni che gli sono stati tolti. <strong>Gian Maria Volonté</strong> ne aveva 61 quando, sul set di <strong>Lo sguardo di Ulisse</strong> di Theo Angelopoulos ci lasciò il <strong>6 dicembre del 1994</strong>, con ancora tante cose da dire e tanti ruoli da interpretare. Purtroppo, non si può cambiare il corso della Storia. Ma la si deve ricordare e tramandare.</p>
<p>Per questo, e per molte altre ragioni, è importante celebrare la memoria di Gian Maria Volonté, un intellettuale che ha segnato trent&#8217;anni di grande cinema italiano, con la sua lunga collaborazione con Elio Petri e Francesco Rosi, per le sue interpretazioni in <em><strong>Giordano Bruno</strong></em> e <em><strong>Sacco e Vanzetti</strong></em>, entrambi diretti da Giuliano Montaldo. E il regista sarà uno dei testimoni della vita, dell&#8217;arte e dell&#8217;impegno civile e politico di Volonté, uno tra i molti che il 9 e 10 dicembre si sono dati appuntamento a Roma per due giorni di riflessioni, proiezioni e performance dedicate all&#8217;attore.</p>
<p><strong>25 anni senza/con Gian Maria Volonté</strong> parte l<strong>unedì 9 dicembre 2019, alle ore 15:30 alla Casa del Cinema</strong>, proprio con <em>Sacco e Vanzetti</em> di Montaldo, nella versione restaurata nel 2017, a cui farà seguito una tavola rotonda alla quale parteciperà lo stesso regista insieme al Presidente del Centro Sperimentale di Cinematografia Felice Laudadio, al regista Roberto Andò, al professor Fabrizio Deriu, al giornalista Franco Montini, a Giovanni Savastano, autore del saggio “Gian Maria Volonté: recito, dunque sono”, al Presidente di Cinecittà Roberto Cicutto e all&#8217;attore Michele Riondino.</p>
<p><a href="https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br.jpg"><img class="aligncenter size-medium wp-image-137791" src="https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-300x111.jpg" alt="" width="300" height="111" srcset="https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-300x111.jpg 300w, https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-768x284.jpg 768w, https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-1024x379.jpg 1024w, https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-1074x400.jpg 1074w, https://www.cinematografo.it/wp-content/uploads/2019/11/Banner-fb-25Volonte-br-245x91.jpg 245w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Martedì 10 dicembre</strong> l&#8217;appuntamento è al <strong>Cinema Farnese</strong>, dove alle10:00 una selezione di studenti delle scuole romane potrà vedere, per la prima volta nella Capitale, la versione restaurata di <em><strong>A ciascuno il suo</strong></em>, di Elio Petri, film che ha segnato l&#8217;inizio della collaborazione tra Volonté e il regista, e la prima tappa del lungo rapporto di Gian Maria con le opere di Sciascia. Il restauro di A ciascuno il suo è stato curato dal Museo del cinema di Torino e Movietime, in collaborazione con La Valigia dell&#8217;attore e la Scuola Volonté.</p>
<p>Si passa poi alle ore 17:00, per un pomeriggio ricco di appuntamenti. Il primo, <em>Io sto con Volonté</em>, reading di Alessandra Magrini, con Antonio Carboni alla chitarra e la partecipazione di Federico Fiume.</p>
<p>A seguire <strong>La tenda in piazza</strong> (1971), documentario diretto da Gian Maria Volonté, e <strong>Ciao Gian Maria, l’ultimo saluto</strong> (1994), immagini inedite dal funerale di Volonté a Velletri, una carrellata di testimonianze durante l&#8217;ultimo saluto all&#8217;artista, un documento a cura di Giovanna Gravina Volonté e di Babak Karimi. Ci sarà tempo anche per un saluto dal vero, da parte di <strong>Flavio Bucci</strong>, che divise con lui la scena ne <strong>La classe operaia va in Paradiso</strong>, uno dei capolavori di Elio Petri.</p>
<p>Infine, alle 20:30, seconda proiezione di <strong>A ciascuno il suo</strong>, presentato da Sergio Toffetti, Paola Petri, Giovanna Gravina Volonté, Antonio Medici, Anna Ferzetti e Cinzia Mascoli per Arstisti 7607.</p>
<p>Un&#8217;iniziativa promossa dalla Scuola d&#8217;Arte Cinematografica “Gian Maria Volonté”, dal Centro Sperimentale di Cinematografia, da La Valigia dell&#8217;Attore, il festival dell&#8217;isola di La Maddalena intitolato alla memoria di Gian Maria e diretto dalla figlia Giovanna Gravina Volonté, dalla rassegna “Io Sto con Volonté” e dal gruppo “Memoria Volonté”, con il sostegno di Regione Lazio, Lazio Crea, Artisti 7607, Museo Nazionale del Cinema, Movietime, AAMOD, Casa del Cinema.</p>
<p>L’ingresso è gratuito fino a esaurimento posti</p>
<p><strong>25 anni senza/con Gian Maria Volonté/</strong>Programma</p>
<p><strong>Lunedì 9 Dicembre 2019</strong></p>
<p>Casa del Cinema &#8211; Largo Marcello Mastroianni 1, Roma</p>
<p><strong>Ore 15.30</strong> Presentazione e proiezione del film <strong>Sacco e Vanzetti</strong> (1971) di Giuliano Montaldo con Gian Maria Volonté, Riccardo Cucciolla</p>
<p><strong>Ore 17.30</strong> Tavola rotonda con <strong>Giuliano Montaldo, Felice Laudadio, Roberto Andò, Fabrizio Deriu, Franco Montini, Giovanni Savastano, Roberto Cicutto, Michele Riondino</strong></p>
<p>Moderatore: Fabio Ferzetti</p>
<p><strong>Martedì 10 Dicembre 2019<br />
</strong>Cinema Farnese &#8211; Piazza Campo de Fiori 56, Roma</p>
<p><strong>Ore 10.00</strong> Presentazione e proiezione per le scuole della copia restaurata del film <strong>A ciascuno il suo</strong> (1967) di Elio Petri</p>
<p><strong>Ore 17.00</strong> Io sto con Volonté, reading di Alessandra Magrini, con Antonio Carboni alla chitarra e la partecipazione di Federico Fiume.</p>
<p>A seguire <strong>La tenda in piazza</strong> (1971) documentario di Gian Maria Volonté e <strong>Ciao Gian Maria, l’ultimo saluto</strong> (1994), immagini inedite a cura di Giovanna Gravina Volonté e di Babak Karimi</p>
<p>A seguire: Boris Sollazzo intervista Flavio Bucci</p>
<p><strong>Ore 20.30</strong></p>
<p><strong>A ciascuno il suo</strong> (1967) di Elio Petri</p>
<p>con Gian Maria Volonté, Gabriele Ferzetti, Irene Papas.</p>
<p>Partecipano: Sergio Toffetti, Paola Petri, Giovanna Gravina Volonté, Antonio Medici, Anna Ferzetti, Cinzia Mascoli per Artisti 7607</p>
<p>Tutti gli eventi sono a ingresso gratuito fino ad esaurimento posti.</p>

          </div>

    <!-- Publisher -->
    <div id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png"/>
        <meta itemprop="url" content="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="272">
      </div>
      <meta itemprop="name" content="Cinematografo">
    </div>
    <!-- End publisher -->

    <meta itemprop="datePublished" content="2019-11-26T14:32:45+00:00"/>
  </article>

  <section class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
  <div class="image">
    <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />    <ul class="social">
      <li><a href="http://www.cinematografo.it" title="Sito web"><i class="fa fa-desktop"></i></a></li>      <li><a href="https://www.facebook.com/rdc.it" title="Aggiungi Redazione tra gli amici di Facebook"><i class="fa fa-facebook"></i></a></li>      <li><a href="http://www.twitter.com/Cinematografoit" title="Segui Redazione su Twitter"><i class="fa fa-twitter"></i></a></li>          </ul>
  </div>
  <div class="content">
    <h2 class="title"><a href="https://www.cinematografo.it/author/redazione/"><span itemprop="name">Redazione </span></a></h2>
    <div class="entry"></div>
  </div>
</section>
  
    <section id="comments">
        <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lascia una recensione</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Lasciaci il tuo parere!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ddd38d66aafa"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ddd38d66aafa" class="wpdiscuz-cnonce" name="cnonce" value="c5ddd38d66aafa" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ddd38d66ad18"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ddd38d66ad18" class="wpdiscuz-cnonce" name="cnonce" value="c5ddd38d66ad18" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
          </section>
  
</div>

<div id="sidebar">
  <section class="widget linkcinedatabase"  itemscope itemtype="https://schema.org/Movie">
    <h2 class="aside-title" itemprop="name">Sacco e Vanzetti</h2>
    
    <figure>
        <a href="https://www.cinematografo.it/cinedatabase/film/sacco-e-vanzetti/21474" title="Sacco e Vanzetti">
            <img class="cover" alt="Sacco e Vanzetti" src="https://www.cinematografo.it/bd-proxy/bancadati/images_locandine/21474/sacco_e_vanzetti.jpg" />
        </a>
    </figure>

    <div class="film-utility">
        <ul>
            <li><a href="https://www.cinematografo.it/cinedatabase/film/sacco-e-vanzetti/21474" title="Scheda del film Sacco e Vanzetti"><i class="icon fa fa-file"></i> Scheda film</a></li>
                    </ul>
    </div>

</section>
<section class="widget linkcinedatabase" itemscope itemtype="https://schema.org/Person">
    <h2 class="aside-title" itemprop="name">Gian Maria Volonté</h2>
    
        <figure>
        <a href="https://www.cinematografo.it/cinedatabase/cast/gian-maria-volont-/127354" title="Scheda di Gian Maria Volonté">
            <img class="cover" alt="Gian Maria Volonté" src="https://www.cinematografo.it/bd-proxy/bancadati/images_anagrafica/127354/gian_maria_volonte.jpg" />
        </a>
    </figure>
        
    <div class="film-utility entry"><a href="https://www.cinematografo.it/cinedatabase/cast/gian-maria-volont-/127354" title="Scheda di Gian Maria Volonté">Attore. Inizia la carriera teatrale dopo essersi diplomato, nel 1957, all'Accademia d'Arte Drammatica. Due anni dopo ...</a></div>

</section>
	<nav class="widget relatedlink lastlink">
	    <h2 class="aside-title">Ultime news</h2>
	    <ul>
            <li><a href="https://www.cinematografo.it/news/efa-2019-annunciato-il-premio-eurimages/">EFA 2019, annunciato il Premio Eurimages</a></li><li><a href="https://www.cinematografo.it/news/in-ricordo-di-max-croci/">In ricordo di Max Croci</a></li><li><a href="https://www.cinematografo.it/news/un-omaggio-a-bertolucci/">Un omaggio a Bertolucci</a></li><li><a href="https://www.cinematografo.it/news/verdone-chiama-cinema/">Verdone chiama cinema</a></li><li><a href="https://www.cinematografo.it/news/il-grande-passo-di-antonio-padovan/">Il grande passo di Antonio Padovan</a></li>	    </ul>
	</nav>
<!--
<aside class="widget newsletter">
    <h2 class="aside-title">Iscriviti alla Newsletter</h2>
    <h3>Ricevi gli aggiornamenti</h3>
    <form action="#" method="post">
        <span class="text">
            <input type="email" name="cast" placeholder="Inserisci indirizzo email">
        </span>
        <span class="submit">
            <input type="submit" value="Invia">
        </span>
    </form>
</aside>
--></div>
  <footer id="footer">
    <nav>
      <h3>Menu Footer</h3>
      <ul>
        <li><a href="http://www.entespettacolo.org" title="Fondazione Ente dello Spettacolo">Fondazione Ente dello Spettacolo</a></li>
        <li><a href="https://www.tertiomillenniofilmfest.org/" target="_blank" title="Tertio Millennio">Tertio Millennio</a></li>
        <li><a href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/doc/brochure.pdf" title="Scarica la brochure  FEdS">Scarica la brochure FEdS</a></li>
      </ul>
    </nav>
  </footer>

  <div id="credits">
    <div class="credits-txt">
      <span>2016 © Copyright - Fondazione Ente dello Spettacolo - Tutti i diritti sono riservati - P.Iva 09273491002<br><b>Licenza SIAE 5321/I/5043</b></span>
      <div><a href="/contatti" title="Contatti">Contatti</a><a href="/privacy-policy" title="Privacy policy">Privacy</a></div>
    </div>

    <nav class="social-icon">
      <ul>
        <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="facebook"><i class="fa fa-facebook"></i></a></li>
        <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="twitter"><i class="fa fa-twitter"></i></a></li>
        <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="youtube"><i class="fa fa-youtube"></i></a></li>
        <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Instagram"><i class="fa fa-instagram"></i></a></li>
      </ul>
    </nav>
  </div>
</div>

<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/wp-embed.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cinematografo.it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><script src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/js/src/main.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37875748-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
