<!doctype html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio</title>
  <link rel="icon" type="image/png" href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/favicon.png"/>

  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:400,300,300italic,400italic,700,700italic" type="text/css" media="all">
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/style.css" type="text/css" rel="stylesheet" />
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/fotorama.css" rel="stylesheet">


  <!--<script src="/assets/js/src/jquery-2.1.3.min.js"></script>-->


  <script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'it'}
  </script>
  <script>
  var Setting = {
      baseUrl: 'https://www.cinematografo.it/wp-content/themes/cinematografo-it',
      urlScheda: 'https://www.cinematografo.it/cinedatabase/film',
      urlTrailer: 'https://www.cinematografo.it/cinedatabase/trailer',
      urlCast: 'https://www.cinematografo.it/cinedatabase/cast'
  }
  </script>
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio"/>
<link rel="canonical" href="https://www.cinematografo.it/news/matteo-rovere-presenta-il-primo-re/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio" />
<meta property="og:description" content="Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio" />
<meta property="og:url" content="https://www.cinematografo.it/news/matteo-rovere-presenta-il-primo-re/" />
<meta property="og:site_name" content="Cinematografo" />
<meta property="article:author" content="https://www.facebook.com/rdc.it" />
<meta property="article:tag" content="Alessandro Borghi" />
<meta property="article:tag" content="Il primo re" />
<meta property="article:tag" content="Matteo Rovere" />
<meta property="article:section" content="In evidenza" />
<meta property="og:image" content="https://www.cinematografo.it/wp-content/uploads/2019/01/foto-il-primo-re-11-high-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematografo.it/wp-content/uploads/2019/01/foto-il-primo-re-11-high-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio" />
<meta name="twitter:title" content="Matteo Rovere presenta Il primo re. &quot;Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni&quot;, dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio" />
<meta name="twitter:site" content="@cinematografoIT" />
<meta name="twitter:image" content="https://www.cinematografo.it/wp-content/uploads/2019/01/foto-il-primo-re-11-high.jpg" />
<meta name="twitter:creator" content="@Cinematografoit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografo &raquo; Matteo Rovere presenta Il primo re Feed dei commenti" href="https://www.cinematografo.it/news/matteo-rovere-presenta-il-primo-re/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematografo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=7c0f70bde1046c7bca869582d4292864"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematografo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.cinematografo.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/useful-banner-manager/scripts.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cinematografo.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"08b495d6a2226798f04b24fc64de2bc3","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"version":"5.1.5","wc_post_id":124698,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1550945700,"lastVisitCookie":{"1":{"124698":1548353700}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.cinematografo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematografo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematografo.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cinematografo.it/?p=124698' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fmatteo-rovere-presenta-il-primo-re%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fmatteo-rovere-presenta-il-primo-re%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(".fancybox-img").addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel='https://github.com/WP-API/WP-API' href='https://www.cinematografo.it/wp-json' />
            <style>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</style>
            </head>
<body>

<nav class="menu push-menu-right">
  <ul>
    <li><a href="/">Home</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/photogallery/">Photogallery</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
  </ul>
</nav>
<div id="wrapper">

  <header id="header">
    <h1><a href="https://www.cinematografo.it" title="cinematografo">Cinematografo</a></h1>

    <div id="fixed-header">
      <nav class="menu-top-right">
        <h3>Menu Social Network</h3>
        <ul>
          <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="Seguici su Youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Seguici su Instagram"><i class="fa fa-instagram"></i></a></li>
          <li><a href="/contatti" class="icon-contact" title="Contatti"><i class="fa fa-envelope"></i></a></li>
        </ul>
      </nav>

      <i id="toggle-push-right" class="fa fa-align-justify"></i>

      <form method="get" autocomplete="off" class="search-form" action="https://www.cinematografo.it">
        <input type="text" name="s" placeholder="Cerca nel sito">
        <button class="icon-search" type="submit"></button>
      </form>
    </div>
    <nav class="menu-bottom-right">
      <h3>Menu Secondario</h3>
      <ul>
          <li><a href="http://rassegna.entespettacolo.org/eds_rassegna/new/form_login.jsp" title="Rassegna Stampa">Rassegna Stampa</a></li>
          <li><a href="https://www.cinematografo.it/cinedatabase/trailer" title="Trailer">Trailer</a></li>
        <li><a href="https://www.cinematografo.it/cinedatabase" title="Cinedatabase">Cinedatabase</a></li>
        <li><a href="http://www.cineconomy.com" title="Cineconomy">Cineconomy</a></li>
      </ul>
    </nav>
  </header>

  <nav id="menu" class="main-menu">
    <h3>Menu Principale</h3>
    <ul class="nav"><li><a href="/">Home</a></li>
<li><a href="/news/">News</a>
<ul class="sub-menu">
	<li><a href="https://www.cinematografo.it/news-categorie/film-in-produzione/">In produzione</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/">Al cinema</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/personaggi/">Personaggi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/festival/">Festival</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/premi/">Premi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/business/">Business</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/educational/">Educational</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/tv/">Tv</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/eventi/">Eventi</a></li>
</ul>
</li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/photogallery/">Photogallery</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
</ul>
  </nav>
<div class="content" itemscope itemtype="https://schema.org/NewsArticle">
  <article class="content-with-border content-page">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematografo.it/news/matteo-rovere-presenta-il-primo-re/"/>
    <header>
      <h2 class="title" itemprop="headline">Matteo Rovere presenta Il primo re</h2>
      <div class="subtitle" itemprop="description">"Il mito di Romolo e Remo ha degli elementi che possono parlarci dei nostri giorni", dice il regista. Che dirige Alessandro Borghi e Alessio Lapice, nelle sale dal 31 gennaio</div>      <div class="meta-info">
        <div>24 gennaio 2019<br><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/" title="Al cinema">Al cinema</a>, <a href="https://www.cinematografo.it/category/in-evidenza/" title="In evidenza">In evidenza</a>, <a href="https://www.cinematografo.it/news-categorie/personaggi/" title="Personaggi">Personaggi</a></div>
        <div class="social-btn"><div class="share">
    <a class="share__btn"><i class="fa fa-share-alt"></i><i class="fa fa-refresh fa-spin"></i><span>Condividi</span></a>
    <div class="share__count"></div>
</div></div>
      </div>

              <figure class="image"itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://www.cinematografo.it/wp-content/uploads/2019/01/foto-il-primo-re-11-high-700x430.jpg" alt="Matteo Rovere presenta Il primo re" />
          <meta itemprop="url" content="https://www.cinematografo.it/wp-content/uploads/2019/01/foto-il-primo-re-11-high-700x430.jpg">
          <meta itemprop="width" content="700">
          <meta itemprop="height" content="430">
                    <figcaption class="didascalia">Matteo Rovere sul set de Il primo re</figcaption>
                  </figure>
          </header>

    <div class="entry">
            <p>“L’idea è nata circa tre anni fa: volevo fare un film storico, qualcosa di mai trattato dal punto di vista tematico e che affrontasse una storia che è alla base della nostra civiltà. Quel mito aveva degli elementi che potevano parlarci dell’oggi e che potevano essere attuali”. Parola di Matteo Rovere che con Il primo re porta in sala la leggenda di Romolo e Remo.</p>
<p>Per raccontarci questo mito fondativo, questo racconto costruito ex post, donatore di senso per chi lo ha poi elaborato, il regista insieme agli sceneggiatori Filippo Gravino e Francesca Manieri ha dato importanza: “ai personaggi, ai sentimenti, al forte rapporto d’amore tra Romolo e Remo e alla loro difficoltà a muoversi in un universo antico, difficile, respingente e portatore di morte, descrivendo poi cosa succede di fronte a un destino beffardo, complesso e più grande di te”.</p>
<p>Interpretano i due fratelli gemelli, fondatori di Roma, Alessandro Borghi e Alessio Lapice.</p>
<h4><a href="https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino.jpg"><img class="aligncenter size-medium wp-image-124693" src="https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino-300x200.jpg" alt="" width="300" height="200" srcset="https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino-300x200.jpg 300w, https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino-768x512.jpg 768w, https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino-1024x683.jpg 1024w, https://www.cinematografo.it/wp-content/uploads/2019/01/IPR_A.Borghi-A.Lapice-T.Garribba_DSF9817©Fabio-Lovino-245x163.jpg 245w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>“Questo film racconta la storia d’amore tra due fratelli, due pecorai che cercano di sopravvivere in un mondo problematico e che poi sono travolti da un evento che li costringe a compiere delle scelte- dice Borghi (Remo)- Hanno due indoli diverse: uno accetta il destino e l’idea che qualcuno abbia deciso qualcosa al suo posto, l’altro invece fa fatica a pensarla in questo modo. C’è anche il concetto di comunità perché colui che decide di farne parte alla fine trionfa, mentre l’individualismo fallisce”.</h4>
<p>&nbsp;</p>
<p>E sulla differenza tra i due Lapice (Romolo) spiega: “Non credo che ci sia uno buono e uno cattivo: ognuno si modula in modo diverso. Io accetto di seguire gli dei anziché fare come lui che li vuole combattere. Seguo la spiritualità degli dei e a un certo punto dovrò scontrarmi con l’amore. Dopo il film ho pensato molto alla condizione umana”.</p>
<p>Questa leggenda, pur molto lontana nel tempo, ha qualcosa di molto attuale e parla alla Roma di oggi. “Si parla di fratellanza, rapporti interpersonali e costruzione di un ordine. Nelle frasi finali c’è qualcosa che non parla solo di Roma, ma anche di attualità, di cosa significa l’imperialismo, la coercizione dell’altro e di come la società si fondi attraverso il divino. Parlo anche della nascita della politica. Noi oggi controlliamo tutto e abbiamo la scienza, ma sentiamo ancora l’inconoscibile, il divino e abbiamo un rapporto continuo con qualcosa di ignoto. Questo elemento ci avvicina molto ai due personaggi che sentono il Dio e la divinità”, dice Rovere.</p>
<p>Alle spalle della storia sulla fondazione del più grande impero di sempre c’è stato un enorme lavoro tecnico. Tutto questo ha dato vita a un progetto ambizioso (la post produzione è durata ben quattordici mesi) che è costato circa nove milioni di euro, coperti in Italia solo in parte e integrati con risorse arrivate dalle coproduzioni. Per rendere il film più veritiero possibile il regista ha lavorato insieme ad archeologi, storici, linguisti e semiologi, tanto che gli attori recitano in protolatino: “Mi interessa fare un cinema realistico che tocchi lo spettatore attraverso la verità dalla lingua, quella che si parlava allora, il trucco e le immagini. Ogni elemento non può essere assente al cinema. Volevo che tutto fosse vero, perfino le ferite”.</p>
<p>Ovviamente anche la scelta delle scenografie ha avuto una grande importanza per la realizzazione di questo film fatto di scenari incontaminati e selvaggi. Come location si è scelto il Lazio, il luogo dove storicamente si è svolta la vicenda perché in questa regione sono stati individuati tutte le tipologie di paesaggi dove si muovono i personaggi del film.</p>
<p>“Nudo, al freddo, di notte. Talvolta sul set non riuscivo più a chiudere le mani. Mangiavamo in mezzo al bosco senza lavarci per giorni, tanto che il primo albergo che ci ha ospitato ci ha chiesto il rimborso per le lenzuola! E’ stato bello relazionarsi con la natura e con la terra”, racconta Borghi. Infine la sceneggiatrice Manieri conclude: “La parola doveva andare in sottrazione. Abbiamo fatto un lavoro sul silenzio cercando di far passare dei contenuti enormi. Abbiamo lavorato sull’archetipo e quando lavori sull’archetipo sei dentro la contemporaneità”.</p>
<p>Nel cast anche Tania Garribba: “Il mio personaggio è un femminile che si fa funzione tra la comunità degli dei e un ordine cosmico che li circonda. Oltre all’ordine spirituale e a quello umano c’è anche un altro tema che è la necessità di passare da due a uno cioè a un unico re che fonda poi la monarchia e il principio d’ordine”.</p>
<p>Prodotto da Groenlandia con Rai Cinema e Gapbusters il film uscirà il 31 gennaio distribuito in almeno 300 copie da 01distribution.</p>

              <div class="autor_manual" itemprop="author" itemscope itemtype="https://schema.org/Person">
          <span itemprop="name">Giulia Lucchini</span>
        </div>
          </div>

    <!-- Publisher -->
    <div id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png"/>
        <meta itemprop="url" content="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="272">
      </div>
      <meta itemprop="name" content="Cinematografo">
    </div>
    <!-- End publisher -->

    <meta itemprop="datePublished" content="2019-01-24T17:46:40+00:00"/>
  </article>

    
    <section id="comments">
        <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Lascia una recensione        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c49f2946489a"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c49f2946489a" class="wpdiscuz-cnonce" name="cnonce" value="c5c49f2946489a" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c49f29464c43"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c49f29464c43" class="wpdiscuz-cnonce" name="cnonce" value="c5c49f29464c43" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
          </section>
  
</div>

<div id="sidebar">
  <section class="widget linkcinedatabase"  itemscope itemtype="https://schema.org/Movie">
    <h2 class="aside-title" itemprop="name">Il primo re</h2>
    
    <figure>
        <a href="https://www.cinematografo.it/cinedatabase/film/il-primo-re/63141" title="Il primo re">
            <img class="cover" alt="Il primo re" src="https://www.cinematografo.it/bd-proxy/bancadati/images_locandine/63141/Il_PRIMO_RE.jpg" />
        </a>
    </figure>

    <div class="film-utility">
        <ul>
            <li><a href="https://www.cinematografo.it/cinedatabase/film/il-primo-re/63141" title="Scheda del film Il primo re"><i class="icon fa fa-file"></i> Scheda film</a></li>
                        <li><a href="https://www.cinematografo.it/cinedatabase/trailer/il-primo-re/53431/0" title="Trailer"><i class="icon fa fa-video-camera"></i> Trailer</a></li>
                    </ul>
    </div>

</section>
<section class="widget linkcinedatabase" itemscope itemtype="https://schema.org/Person">
    <h2 class="aside-title" itemprop="name">Matteo Rovere</h2>
    
        <figure>
        <a href="https://www.cinematografo.it/cinedatabase/cast/matteo-rovere/260445" title="Scheda di Matteo Rovere">
            <img class="cover" alt="Matteo Rovere" src="https://www.cinematografo.it/bd-proxy/bancadati/images_anagrafica/260445/Matteo_Rovere_300.jpg" />
        </a>
    </figure>
        
    <div class="film-utility entry"><a href="https://www.cinematografo.it/cinedatabase/cast/matteo-rovere/260445" title="Scheda di Matteo Rovere">Regista e sceneggiatore. Inizia giovanissimo a realizzare videoclip, cortometraggi e documentari. Con il suo primo ...</a></div>

</section>
    	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Articoli correlati</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/recensioni/il-primo-re/">Il primo re</a></li><li><a href="https://www.cinematografo.it/news/in-nome-di-stefano-cucchi/">In nome di Stefano Cucchi</a></li><li><a href="https://www.cinematografo.it/news/shorts-premia/">ShorTS premia</a></li><li><a href="https://www.cinematografo.it/news/borghi-padrino-madrino-meglio-cerimoniere/">Borghi, padrino o madrino? Meglio &#8220;cerimoniere&#8221;</a></li><li><a href="https://www.cinematografo.it/news/venezia-74-alessandro-borghi-conduce-apertura-chiusura/">Venezia 74, Alessandro Borghi conduce apertura e chiusura</a></li>    	    </ul>
    	</nav>
        	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Photogallery correlate</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/photogallery/photocall-sulla-mia-pelle/">Photocall Sulla Mia Pelle</a></li><li><a href="https://www.cinematografo.it/photogallery/napoli-velata/">Napoli velata</a></li><li><a href="https://www.cinematografo.it/photogallery/lucky-red-compie-30-anni/">Lucky Red compie 30 anni</a></li><li><a href="https://www.cinematografo.it/photogallery/fortunata/">Fortunata</a></li><li><a href="https://www.cinematografo.it/photogallery/62-taorminafilmfest/">62° TaorminaFilmFest</a></li>    	    </ul>
    	</nav>
    	<nav class="widget relatedlink lastlink">
	    <h2 class="aside-title">Ultime news</h2>
	    <ul>
            <li><a href="https://www.cinematografo.it/news/il-buio-oltre-la-sala-trevi/">Il buio oltre la Sala Trevi</a></li><li><a href="https://www.cinematografo.it/news/addio-a-jonas-mekas/">Addio a Jonas Mekas</a></li><li><a href="https://www.cinematografo.it/news/e-sempre-cinema-al-maxxi/">E&#8217; sempre Cinema al MAXXI</a></li><li><a href="https://www.cinematografo.it/news/italia-da-esportazione/">Italia da esportazione</a></li><li><a href="https://www.cinematografo.it/news/locarno-per-bertolucci/">Locarno per Bertolucci</a></li>	    </ul>
	</nav>
<!--
<aside class="widget newsletter">
    <h2 class="aside-title">Iscriviti alla Newsletter</h2>
    <h3>Ricevi gli aggiornamenti</h3>
    <form action="#" method="post">
        <span class="text">
            <input type="email" name="cast" placeholder="Inserisci indirizzo email">
        </span>
        <span class="submit">
            <input type="submit" value="Invia">
        </span>
    </form>
</aside>
--></div>
  <footer id="footer">
    <nav>
      <h3>Menu Footer</h3>
      <ul>
        <li><a href="http://www.entespettacolo.org" title="Fondazione Ente dello Spettacolo">Fondazione Ente dello Spettacolo</a></li>
        <li><a href="http://millennio.eu" target="_blank" title="Tertio Millennio">Tertio Millennio</a></li>
        <li><a href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/doc/brochure.pdf" title="Scarica la brochure  FEdS">Scarica la brochure FEdS</a></li>
      </ul>
    </nav>
  </footer>

  <div id="credits">
    <div class="credits-txt">
      <span>2016 © Copyright - Fondazione Ente dello Spettacolo - Tutti i diritti sono riservati - P.Iva 09273491002<br><b>Licenza SIAE 5321/I/5043</b></span>
      <div><a href="/contatti" title="Contatti">Contatti</a><a href="/privacy-policy" title="Privacy policy">Privacy</a></div>
    </div>

    <nav class="social-icon">
      <ul>
        <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="facebook"><i class="fa fa-facebook"></i></a></li>
        <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="twitter"><i class="fa fa-twitter"></i></a></li>
        <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="youtube"><i class="fa fa-youtube"></i></a></li>
        <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Instagram"><i class="fa fa-instagram"></i></a></li>
      </ul>
    </nav>
  </div>
</div>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/wp-embed.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cinematografo.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div><script src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/js/src/main.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37875748-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
