<!doctype html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>Condizioni critiche al RomaFF13 - Cinematografo</title>
  <link rel="icon" type="image/png" href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/favicon.png"/>

  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:400,300,300italic,400italic,700,700italic" type="text/css" media="all">
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/style.css" type="text/css" rel="stylesheet" />
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/fotorama.css" rel="stylesheet">


  <!--<script src="/assets/js/src/jquery-2.1.3.min.js"></script>-->


  <script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'it'}
  </script>
  <script>
  var Setting = {
      baseUrl: 'https://www.cinematografo.it/wp-content/themes/cinematografo-it',
      urlScheda: 'https://www.cinematografo.it/cinedatabase/film',
      urlTrailer: 'https://www.cinematografo.it/cinedatabase/trailer',
      urlCast: 'https://www.cinematografo.it/cinedatabase/cast'
  }
  </script>
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cinematografo.it/news/condizioni-critiche-al-romaff13/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condizioni critiche al RomaFF13 - Cinematografo" />
<meta property="og:description" content="Dopo il successo delle prime due edizioni, la Festa del Cinema di Roma ospita un nuovo approfondimento sulla critica cinematografica dal titolo &#8220;Condizioni critiche: insegnare, e imparare, ad amare il cinema&#8221;. Domani, domenica 21 ottobre alle ore 11 al MAXXI, alcuni autorevoli critici cinematografici internazionali, come i francesi Alain Bergala (saggista, sceneggiatore, regista, docente) e &hellip;" />
<meta property="og:url" content="https://www.cinematografo.it/news/condizioni-critiche-al-romaff13/" />
<meta property="og:site_name" content="Cinematografo" />
<meta property="article:author" content="https://www.facebook.com/rdc.it" />
<meta property="article:tag" content="Mario Sesti" />
<meta property="article:tag" content="Roma2018" />
<meta property="article:section" content="In evidenza" />
<meta property="og:image" content="https://www.cinematografo.it/wp-content/uploads/2017/10/Sala_Ridotto_TCVI.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematografo.it/wp-content/uploads/2017/10/Sala_Ridotto_TCVI.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo il successo delle prime due edizioni, la Festa del Cinema di Roma ospita un nuovo approfondimento sulla critica cinematografica dal titolo &#8220;Condizioni critiche: insegnare, e imparare, ad amare il cinema&#8221;. Domani, domenica 21 ottobre alle ore 11 al MAXXI, alcuni autorevoli critici cinematografici internazionali, come i francesi Alain Bergala (saggista, sceneggiatore, regista, docente) e [&hellip;]" />
<meta name="twitter:title" content="Condizioni critiche al RomaFF13 - Cinematografo" />
<meta name="twitter:site" content="@cinematografoIT" />
<meta name="twitter:image" content="https://www.cinematografo.it/wp-content/uploads/2017/10/Sala_Ridotto_TCVI.jpg" />
<meta name="twitter:creator" content="@Cinematografoit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografo &raquo; Condizioni critiche al RomaFF13 Feed dei commenti" href="https://www.cinematografo.it/news/condizioni-critiche-al-romaff13/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematografo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=7c0f70bde1046c7bca869582d4292864"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematografo.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.cinematografo.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=7c0f70bde1046c7bca869582d4292864' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/useful-banner-manager/scripts.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.cinematografo.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"08b495d6a2226798f04b24fc64de2bc3","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"version":"5.1.5","wc_post_id":122083,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1542656118,"lastVisitCookie":{"1":{"122083":1540064118}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.cinematografo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematografo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematografo.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cinematografo.it/?p=122083' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fcondizioni-critiche-al-romaff13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fcondizioni-critiche-al-romaff13%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(".fancybox-img").addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel='https://github.com/WP-API/WP-API' href='https://www.cinematografo.it/wp-json' />
            <style>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</style>
            </head>
<body>

<nav class="menu push-menu-right">
  <ul>
    <li><a href="/">Home</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/photogallery/">Photogallery</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
  </ul>
</nav>
<div id="wrapper">

  <header id="header">
    <h1><a href="https://www.cinematografo.it" title="cinematografo">Cinematografo</a></h1>

    <div id="fixed-header">
      <nav class="menu-top-right">
        <h3>Menu Social Network</h3>
        <ul>
          <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="Seguici su Youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Seguici su Instagram"><i class="fa fa-instagram"></i></a></li>
          <li><a href="/contatti" class="icon-contact" title="Contatti"><i class="fa fa-envelope"></i></a></li>
        </ul>
      </nav>

      <i id="toggle-push-right" class="fa fa-align-justify"></i>

      <form method="get" autocomplete="off" class="search-form" action="https://www.cinematografo.it">
        <input type="text" name="s" placeholder="Cerca nel sito">
        <button class="icon-search" type="submit"></button>
      </form>
    </div>
    <nav class="menu-bottom-right">
      <h3>Menu Secondario</h3>
      <ul>
          <li><a href="http://rassegna.entespettacolo.org/eds_rassegna/new/form_login.jsp" title="Rassegna Stampa">Rassegna Stampa</a></li>
          <li><a href="https://www.cinematografo.it/cinedatabase/trailer" title="Trailer">Trailer</a></li>
        <li><a href="https://www.cinematografo.it/cinedatabase" title="Cinedatabase">Cinedatabase</a></li>
        <li><a href="http://www.cineconomy.com" title="Cineconomy">Cineconomy</a></li>
      </ul>
    </nav>
  </header>

  <nav id="menu" class="main-menu">
    <h3>Menu Principale</h3>
    <ul class="nav"><li><a href="/">Home</a></li>
<li><a href="/news/">News</a>
<ul class="sub-menu">
	<li><a href="https://www.cinematografo.it/news-categorie/film-in-produzione/">In produzione</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/">Al cinema</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/personaggi/">Personaggi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/festival/">Festival</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/premi/">Premi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/business/">Business</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/educational/">Educational</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/tv/">Tv</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/eventi/">Eventi</a></li>
</ul>
</li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/photogallery/">Photogallery</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
</ul>
  </nav>
<div class="content" itemscope itemtype="https://schema.org/NewsArticle">
  <article class="content-with-border content-page">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematografo.it/news/condizioni-critiche-al-romaff13/"/>
    <header>
      <h2 class="title" itemprop="headline">Condizioni critiche al RomaFF13</h2>
      <div class="subtitle" itemprop="description">Al MAXXI un evento approfondisce nuovi aspetti del lavoro della critica e dell'insegnamento del cinema. Ne parlano Alain Bergala, Serge Toubiana, A.O. Scott, coordinati da Mario Sesti con Stefania Parigi</div>      <div class="meta-info">
        <div>20 ottobre 2018<br><a href="https://www.cinematografo.it/news-categorie/educational/" title="Educational">Educational</a>, <a href="https://www.cinematografo.it/news-categorie/eventi/" title="Eventi">Eventi</a>, <a href="https://www.cinematografo.it/news-categorie/festival/" title="Festival">Festival</a>, <a href="https://www.cinematografo.it/category/in-evidenza/" title="In evidenza">In evidenza</a></div>
        <div class="social-btn"><div class="share">
    <a class="share__btn"><i class="fa fa-share-alt"></i><i class="fa fa-refresh fa-spin"></i><span>Condividi</span></a>
    <div class="share__count"></div>
</div></div>
      </div>

              <figure class="image"itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://www.cinematografo.it/wp-content/uploads/2017/10/Sala_Ridotto_TCVI-700x430.jpg" alt="Condizioni critiche al RomaFF13" />
          <meta itemprop="url" content="https://www.cinematografo.it/wp-content/uploads/2017/10/Sala_Ridotto_TCVI-700x430.jpg">
          <meta itemprop="width" content="700">
          <meta itemprop="height" content="430">
                  </figure>
          </header>

    <div class="entry">
            <p>Dopo il successo delle prime due edizioni, la Festa del Cinema di Roma ospita un nuovo approfondimento sulla critica cinematografica dal titolo &#8220;Condizioni critiche: insegnare, e imparare, ad amare il cinema&#8221;. Domani, domenica 21 ottobre alle ore 11 al MAXXI, alcuni autorevoli critici cinematografici internazionali, come i francesi Alain Bergala (saggista, sceneggiatore, regista, docente) e Serge Toubiana (giornalista, saggista, dal 2003 al 2016 direttore della Cinémathèque Française e dal 2017 Presidente di Unifrance), e lo statunitense A.O. Scott (critico del The New York Times), coordinati da Mario Sesti, affronteranno i temi dell&#8217;incontro in una conversazione con Stefania Parigi (Professore Ordinario presso l&#8217;Università degli Studi Roma Tre). L&#8217;incontro cercherà anche quest&#8217;anno di essere un momento per scambiare idee, esperienze e prospettive, mettendo a fuoco nuovi aspetti del lavoro di chi studia e insegna il cinema e ne scrive per mestiere. La discussione partirà dall&#8217;orizzonte dell&#8217;apprendimento del cinema, a scuola e nelle università, in un mondo postmediale in cui i processi di formazione tradizionali sono sempre più antagonisti del potere dei social e dell&#8217;incessante innovazione tecnologica.</p>
<p>Molti i temi che saranno affrontati a partire dalle riflessioni di Alain Bergala contenute in <em>L&#8217;Hypothése cinèma. Petit traité de transmission du cinéma à l&#8217;ecole et ailleurs</em>. È più importante usare il cinema come strumento per aprire alla comprensione degli studenti i temi di cui tratta (la storia, la cronaca, la letteratura, ecc.) o creare le condizioni per cui ognuno possa incontrare, in una età decisiva, i film che sappiano renderlo più consapevole di sé e del mondo? Bisogna accettare le condizioni imprescindibili dell&#8217;intrattenimento o affrontare il passaggio difficile e necessario della scoperta di qualcosa di totalmente diverso da ciò che abitudine e mercato offrono?</p>
<p>È meglio puntare a una analisi critica o a una lettura creativa? Alla formazione del gusto o alla trasmissione del sapere? Alla visione folgorante o alla &#8220;calma impregnazione&#8221;? E quali tecnologie (sala, dvd, on line) bisogna selezionare, adattare, accettare perché questi processi di insegnamento e formazione ottengano i migliori effetti possibili, inserendo il cinema come materia di studio nel curriculum delle scuole secondarie?</p>

          </div>

    <!-- Publisher -->
    <div id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png"/>
        <meta itemprop="url" content="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="272">
      </div>
      <meta itemprop="name" content="Cinematografo">
    </div>
    <!-- End publisher -->

    <meta itemprop="datePublished" content="2018-10-20T18:52:55+00:00"/>
  </article>

  <section class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
  <div class="image">
    <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />    <ul class="social">
      <li><a href="http://www.cinematografo.it" title="Sito web"><i class="fa fa-desktop"></i></a></li>      <li><a href="https://www.facebook.com/rdc.it" title="Aggiungi Redazione tra gli amici di Facebook"><i class="fa fa-facebook"></i></a></li>      <li><a href="http://www.twitter.com/Cinematografoit" title="Segui Redazione su Twitter"><i class="fa fa-twitter"></i></a></li>          </ul>
  </div>
  <div class="content">
    <h2 class="title"><a href="https://www.cinematografo.it/author/redazione/"><span itemprop="name">Redazione </span></a></h2>
    <div class="entry"></div>
  </div>
</section>
  
    <section id="comments">
        <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Lascia una recensione        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5bcb6756d6995"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5bcb6756d6995" class="wpdiscuz-cnonce" name="cnonce" value="c5bcb6756d6995" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5bcb6756d6d9d"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5bcb6756d6d9d" class="wpdiscuz-cnonce" name="cnonce" value="c5bcb6756d6d9d" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
          </section>
  
</div>

<div id="sidebar">
      	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Articoli correlati</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/recensioni/ti-presento-sofia/">Ti presento Sofia</a></li><li><a href="https://www.cinematografo.it/news/il-segreto-di-isabelle/">Il segreto di Isabelle</a></li><li><a href="https://www.cinematografo.it/news/the-michael-moore-show/">The Michael Moore Show</a></li><li><a href="https://www.cinematografo.it/recensioni/the-old-man-the-gun/">The Old Man &#038; The Gun</a></li><li><a href="https://www.cinematografo.it/news/di-loach-in-figlio/">Di Loach in figlio</a></li>    	    </ul>
    	</nav>
    	<nav class="widget relatedlink lastlink">
	    <h2 class="aside-title">Ultime news</h2>
	    <ul>
            <li><a href="https://www.cinematografo.it/news/il-segreto-di-isabelle/">Il segreto di Isabelle</a></li><li><a href="https://www.cinematografo.it/news/the-michael-moore-show/">The Michael Moore Show</a></li><li><a href="https://www.cinematografo.it/news/di-loach-in-figlio/">Di Loach in figlio</a></li><li><a href="https://www.cinematografo.it/news/semplicemente-qui-e-ora/">Semplicemente: Qui è ora</a></li><li><a href="https://www.cinematografo.it/news/il-pugno-della-farfalla/">Il pugno della farfalla</a></li>	    </ul>
	</nav>
<!--
<aside class="widget newsletter">
    <h2 class="aside-title">Iscriviti alla Newsletter</h2>
    <h3>Ricevi gli aggiornamenti</h3>
    <form action="#" method="post">
        <span class="text">
            <input type="email" name="cast" placeholder="Inserisci indirizzo email">
        </span>
        <span class="submit">
            <input type="submit" value="Invia">
        </span>
    </form>
</aside>
--></div>
  <footer id="footer">
    <nav>
      <h3>Menu Footer</h3>
      <ul>
        <li><a href="http://www.entespettacolo.org" title="Fondazione Ente dello Spettacolo">Fondazione Ente dello Spettacolo</a></li>
        <li><a href="http://millennio.eu" target="_blank" title="Tertio Millennio">Tertio Millennio</a></li>
        <li><a href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/doc/brochure.pdf" title="Scarica la brochure  FEdS">Scarica la brochure FEdS</a></li>
      </ul>
    </nav>
  </footer>

  <div id="credits">
    <div class="credits-txt">
      <span>2016 © Copyright - Fondazione Ente dello Spettacolo - Tutti i diritti sono riservati - P.Iva 09273491002<br><b>Licenza SIAE 5321/I/5043</b></span>
      <div><a href="/contatti" title="Contatti">Contatti</a><a href="/privacy-policy" title="Privacy policy">Privacy</a></div>
    </div>

    <nav class="social-icon">
      <ul>
        <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="facebook"><i class="fa fa-facebook"></i></a></li>
        <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="twitter"><i class="fa fa-twitter"></i></a></li>
        <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="youtube"><i class="fa fa-youtube"></i></a></li>
        <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Instagram"><i class="fa fa-instagram"></i></a></li>
      </ul>
    </nav>
  </div>
</div>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/wp-embed.min.js?ver=7c0f70bde1046c7bca869582d4292864'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cinematografo.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div><script src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/js/src/main.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37875748-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
