<!doctype html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>Pasqua col Papa (e i film) - Cinematografo</title>
  <link rel="icon" type="image/png" href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/favicon.png"/>

  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:400,300,300italic,400italic,700,700italic" type="text/css" media="all">
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/style.css" type="text/css" rel="stylesheet" />
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/fotorama.css" rel="stylesheet">


  <!--<script src="/assets/js/src/jquery-2.1.3.min.js"></script>-->


  <script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'it'}
  </script>
  <script>
  var Setting = {
      baseUrl: 'https://www.cinematografo.it/wp-content/themes/cinematografo-it',
      urlScheda: 'https://www.cinematografo.it/cinedatabase/film',
      urlTrailer: 'https://www.cinematografo.it/cinedatabase/trailer',
      urlCast: 'https://www.cinematografo.it/cinedatabase/cast'
  }
  </script>
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cinematografo.it/news/pasqua-col-papa-e-i-film/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pasqua col Papa (e i film) - Cinematografo" />
<meta property="og:description" content="Programmazione speciale di Tv2000 (canale 28 e 157 Sky) dedicata alla Pasqua e alla Settimana Santa. L’emittente della Cei, in collaborazione con Vatican Media, trasmette le seguenti dirette con Papa Francesco: domenica 5 aprile alle ore 11 la messa delle Palme e al termine la recita dell’Angelus; giovedì 9 alle 18 la Messa in Coena Domini; venerdì 10 &hellip;" />
<meta property="og:url" content="https://www.cinematografo.it/news/pasqua-col-papa-e-i-film/" />
<meta property="og:site_name" content="Cinematografo" />
<meta property="article:author" content="https://www.facebook.com/rdc.it" />
<meta property="article:tag" content="tv2000" />
<meta property="article:section" content="In evidenza" />
<meta property="og:image" content="https://www.cinematografo.it/wp-content/uploads/2020/04/linchiesta.jpg" />
<meta property="og:image:secure_url" content="https://www.cinematografo.it/wp-content/uploads/2020/04/linchiesta.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Programmazione speciale di Tv2000 (canale 28 e 157 Sky) dedicata alla Pasqua e alla Settimana Santa. L’emittente della Cei, in collaborazione con Vatican Media, trasmette le seguenti dirette con Papa Francesco: domenica 5 aprile alle ore 11 la messa delle Palme e al termine la recita dell’Angelus; giovedì 9 alle 18 la Messa in Coena Domini; venerdì 10 [&hellip;]" />
<meta name="twitter:title" content="Pasqua col Papa (e i film) - Cinematografo" />
<meta name="twitter:site" content="@cinematografoIT" />
<meta name="twitter:image" content="https://www.cinematografo.it/wp-content/uploads/2020/04/linchiesta.jpg" />
<meta name="twitter:creator" content="@Cinematografoit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografo &raquo; Pasqua col Papa (e i film) Feed dei commenti" href="https://www.cinematografo.it/news/pasqua-col-papa-e-i-film/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematografo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematografo.it/wp-content/plugins/cookie-notice/css/front.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.cinematografo.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/useful-banner-manager/scripts.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"08b495d6a2226798f04b24fc64de2bc3","isLoadOnlyParentComments":0,"version":"5.1.5","wc_post_id":142328,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1588440514,"lastVisitCookie":{"1":{"142328":1585848514}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.cinematografo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematografo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematografo.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cinematografo.it/?p=142328' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fpasqua-col-papa-e-i-film%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fpasqua-col-papa-e-i-film%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(".fancybox-img").addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel='https://github.com/WP-API/WP-API' href='https://www.cinematografo.it/wp-json' />
            <style type="text/css">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</style>
            </head>
<body>

<nav class="menu push-menu-right">
  <ul>
    <li><a href="/">Home</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/2020/aprile/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
  </ul>
</nav>
<div id="wrapper">

  <header id="header">
    <h1><a href="https://www.cinematografo.it" title="cinematografo">Cinematografo</a></h1>

    <div id="fixed-header">
      <nav class="menu-top-right">
        <h3>Menu Social Network</h3>
        <ul>
          <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="Seguici su Youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Seguici su Instagram"><i class="fa fa-instagram"></i></a></li>
          <li><a href="/contatti" class="icon-contact" title="Contatti"><i class="fa fa-envelope"></i></a></li>
        </ul>
      </nav>

      <i id="toggle-push-right" class="fa fa-align-justify"></i>

      <form method="get" autocomplete="off" class="search-form" action="https://www.cinematografo.it">
        <input type="text" name="s" placeholder="Cerca nel sito">
        <button class="icon-search" type="submit"></button>
      </form>
    </div>
    <nav class="menu-bottom-right">
      <h3>Menu Secondario</h3>
      <ul>
          <li><a href="/login-rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></li>
          <li><a href="https://www.cinematografo.it/cinedatabase" title="Cinedatabase">Cinedatabase</a></li>
          <li><a href="/riviste/" title="Rivista">Rivista</a></li>
          <li><a class="ente-spettacolo" target="_blank" href="https://www.entespettacolo.org/" title="Ente dello spettacolo">Ente dello spettacolo</a></li>
          <li><a class="trova-film" href="/trova-film/" title="Trova Film">Trova Film</a></li>
      </ul>
    </nav>
  </header>

  <nav id="menu" class="main-menu">
    <h3>Menu Principale</h3>
    <ul class="nav"><li><a href="/">Home</a></li>
<li><a href="/news/">News</a>
<ul class="sub-menu">
	<li><a href="https://www.cinematografo.it/news-categorie/film-in-produzione/">In produzione</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/">Al cinema</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/personaggi/">Personaggi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/festival/">Festival</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/premi/">Premi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/business/">Business</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/educational/">Educational</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/tv/">Tv</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/eventi/">Eventi</a></li>
</ul>
</li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/2020/aprile/">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/ricerca-film-citta/">Film in sala</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
</ul>
  </nav>
<div class="content" itemscope itemtype="https://schema.org/NewsArticle">
  <article class="content-with-border content-page">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematografo.it/news/pasqua-col-papa-e-i-film/"/>
    <header>
      <h2 class="title" itemprop="headline">Pasqua col Papa (e i film)</h2>
      <div class="subtitle" itemprop="description">Programmazione speciale di Tv2000 (canale 28 e 157 Sky) dedicata alla Settimana Santa: scopri gli appuntamenti</div>      <div class="meta-info">
        <div>2 Aprile 2020<br><a href="https://www.cinematografo.it/category/in-evidenza/" title="In evidenza">In evidenza</a>, <a href="https://www.cinematografo.it/news-categorie/tv/" title="Tv">Tv</a></div>
        <div class="social-btn"><div class="share">
    <a class="share__btn"><i class="fa fa-share-alt"></i><i class="fa fa-refresh fa-spin"></i><span>Condividi</span></a>
    <div class="share__count"></div>
</div></div>
      </div>

              <figure class="image"itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://www.cinematografo.it/wp-content/uploads/2020/04/linchiesta-700x430.jpg" alt="Pasqua col Papa (e i film)" />
          <meta itemprop="url" content="https://www.cinematografo.it/wp-content/uploads/2020/04/linchiesta-700x430.jpg">
          <meta itemprop="width" content="700">
          <meta itemprop="height" content="430">
                  </figure>
          </header>

    <div class="entry">
            <p>Programmazione speciale di Tv2000 (canale 28 e 157 Sky) dedicata alla Pasqua e alla Settimana Santa. L’emittente della Cei, in collaborazione con Vatican Media, trasmette le seguenti dirette con Papa Francesco: domenica 5 aprile alle ore 11 la messa delle Palme e al termine la recita dell’Angelus; giovedì 9 alle 18 la Messa in Coena Domini; venerdì 10 alle ore 18 in diretta la celebrazione della Passione e alle 21.00 la Via Crucis sul sagrato della Basilica di san Pietro in Vaticano; sabato 11 alle ore 21 in diretta dalla basilica vaticana la veglia pasquale; domenica 12 aprile alle 11 la messa di Pasqua e la benedizione ‘Urbi et Orbi’ e alle 21.05 l&#8217;intervista integrale a Papa Francesco protagonista del programma &#8216;Io Credo&#8217;; lunedì 13 aprile alle ore 12 la recita della preghiera Regina Coeli.</p>
<p>La programmazione speciale della Settimana Santa prevede anche la veglia di preghiera ‘Con Gesù nell&#8217;orto degli ulivi’ dalla basilica del Getsemani, giovedì 9 aprile alle ore 20.</p>
<p>Tra i film: ‘L’inchiesta’ di Giulio Base, ‘La Bibbia’ di John Huston, ‘Ponzio Pilato’ di Gian Paolo Callegari e Irving Rapper e ‘Gesù di Nazareth’ di Franco Zeffirelli, in quattro puntate.</p>
<p>Inoltre, tra i documentari: ‘Dentro la Sindone’ nello speciale ‘Segreti. I misteri della storia’ condotto da Cesare Bocci, ‘I riti della settimana santa’ speciale del programma ‘Indagine ai confini del sacro’ di David Murgia, ‘Michelangelo e la Sistina’ di Luca Criscenti e ‘La pittura più bella del mondo’ dedicato alla ‘Resurrezione’ del pittore Piero della Francesca.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Celebrazioni con Papa Francesco su Tv2000</strong></p>
<p>&nbsp;</p>
<p>Domenica 5 aprile</p>
<p><em>ore 11.00 – Messa della domenica delle Palme e Angelus</em></p>
<p>&nbsp;</p>
<p>Giovedì 9</p>
<p><em>ore 18.00 – Messa in Coena Domini</em></p>
<p>&nbsp;</p>
<p>Venerdì 10</p>
<p><em>ore 18.00- Celebrazione della Passione</em></p>
<p><em>ore 21.00- Via Crucis</em></p>
<p>&nbsp;</p>
<p>Sabato 11</p>
<p><em>ore 21- Veglia Pasquale</em></p>
<p>&nbsp;</p>
<p>Domenica 12</p>
<p><em>ore 11.00 Messa della domenica di Pasqua e benedizione ‘Urbi et Orbi’</em></p>
<p>&nbsp;</p>
<p>Lunedì 13</p>
<p><em>ore 12.00- Recita della preghiera Regina Coeli da piazza San Pietro</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>I film</strong></p>
<p><strong> </strong></p>
<p><strong><em>L’inchiesta</em></strong>, di Giulio Base</p>
<p>domenica 5 aprile ore 21.05 e giovedì 9 ore 8.30</p>
<p><strong><em> </em></strong></p>
<p><strong><em>Ponzio Pilato</em></strong><em>, di Gian Paolo Callegari e Irving Rapper</em></p>
<p>lunedì 6 ore 22.05</p>
<p><strong><em> </em></strong></p>
<p><strong><em>Uomini di Dio</em></strong><em>, di Xavier Beauvois</em></p>
<p>martedì 7 ore 21.10 film e venerdì 10 ore 8.50</p>
<p>&nbsp;</p>
<p><strong><em>Le lettere di Madre Teresa</em></strong>, di William Riead</p>
<p>mercoledì 8 aprile in seconda serata</p>
<p><strong><em> </em></strong></p>
<p><strong><em>Gesù di Nazareth</em></strong><em>, di Franco Zeffirelli</em></p>
<p>giovedì 9 aprile ore 12.20 e 21.30 &#8211; Prima puntata</p>
<p>venerdì 10 aprile ore 12.20 e 22.50 &#8211; Seconda puntata</p>
<p>sabato 11 aprile ore 12.20 e 22.30 &#8211; Terza puntata</p>
<p>domenica 12 aprile ore 12.20 e 23.00 &#8211; Quarta puntata</p>
<p>&nbsp;</p>
<p><strong><em>La Bibbia</em></strong><em>, di John Hudston</em></p>
<p>sabato 11 ore 8.30</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>I documentari</strong></p>
<p><strong><em> </em></strong></p>
<ul>
<li><strong><em>Michelangelo e la Sistina</em></strong></li>
</ul>
<p>domenica 5 aprile ore 10</p>
<p><strong><em> </em></strong></p>
<p>Il 31 ottobre del 1512, Michelangelo finisce di dipingere la volta della Cappella Sistina, smonta il ponteggio su cui ha lavorato per quattro anni e apre la porta a papa Giulio II. Una novità assoluta, che cambia per sempre il corso della storia dell’arte. La storia dell’opera attraverso documenti originali conservati negli archivi di mezzo mondo. Di Luca Criscenti.</p>
<p>&nbsp;</p>
<ul>
<li><strong><em>Il Vangelo nell’arte</em></strong></li>
</ul>
<p>giovedì 9 ore 16 ‘Il giovedì santo’</p>
<p>domenica 12 ore 9.20 ‘Dopo la morte’</p>
<p><em> </em></p>
<p>Il racconto evangelico, così come l’hanno proposto nel corso dei secoli gli artisti. Le storie della vita di Cristo narrate attraverso l’opera di pittori e scultori, ma anche di incisori, orafi e tessitori di arazzi. Tele, tavole, cicli di affreschi, sculture in legno, in marmo, in bronzo, ceramiche, stoffe preziose, raccontano di volta in volta un episodio o un momento significativo della vicenda evangelica. Il Vangelo nell’arte è un viaggio nella storia artistica dell’Occidente per mettere in luce la fortuna dei diversi episodi della storia sacra, dal Medioevo al Rinascimento all’età della Controriforma, illustrando una parte della vita di Gesù, con citazioni dai vangeli canonici, dagli apocrifi e da testi che gli artisti hanno utilizzato come fonti. Di Luca Criscenti.</p>
<p><strong><em>  </em></strong></p>
<ul>
<li><strong><em>La pittura più bella del mondo</em></strong></li>
</ul>
<p>giovedì 9 ore 16.30</p>
<p>&nbsp;</p>
<p>‘La Resurrezione’ di Piero della Francesca come non è stata mai vista. Dopo un attento restauro e una lunga campagna di ricerche, che ha svelato aspetti nuovi e inediti di una delle opere più celebri del maestro di Sansepolcro, il documentario propone un viaggio dentro un’opera d’arte che ha affascinato per secoli intellettuali ed artisti, con la guida dello storico dell’arte Tomaso Montanari e le voci degli studiosi e dei restauratori. Nella cornice di uno dei borghi più affascinanti della Valtiberina. Di Luca Criscenti.</p>
<p>&nbsp;</p>
<ul>
<li><strong><em>Requiem di Verdi</em></strong></li>
</ul>
<p>venerdì 10 aprile ore 16</p>
<p>&nbsp;</p>
<p>Al Musikvereinssaal di Vienna l’orchestra Filarmonica di Vienna esegue il ‘Requiem’ di Giuseppe Verdi, diretta dal maestro Herbert von Karajan.</p>
<p>&nbsp;</p>
<ul>
<li><strong><em>Indagini ai confini del sacro &#8211; I riti della settimana santa</em></strong></li>
</ul>
<p>sabato 11 aprile ore 14</p>
<p>&nbsp;</p>
<p>Dalle suggestive processioni al rito penitenziale dei “battenti”. Dalle “fracchie” alla cerimonia dei “vattienti” passando per la millenaria recita dell’Ufficio delle Tenebre. Puntata speciale di ‘Indagine ai Confini del Sacro’ di David Murgia per raccontare gli straordinari riti della Settimana Santa che si svolgono in tutta Italia per celebrare la Passione di Cristo.</p>
<p>Le telecamere di tv2000 raccontano la processione più suggestiva di tutta la Sicilia che si svolge ad Enna dove più di 1500 partecipanti nei tradizionali costumi sfilano in doppia fila per le vie della città con lunghi camici bianchi, cappucci a corno, corone di spine sul cappuccio.</p>
<p>Poi la protagonista è la Puglia, con San Marco in Lamis (in provincia di Taranto) dove si snoda una processione forse unica al mondo: la processione della Vergine Addolorata con l&#8217;accompagnamento delle “fracchie”, enormi falò che vengono trainati a braccia ed accesi per illuminare il cammino della Vergine che per le vie della città va in cerca del figlio morto; e sempre in Puglia, a Monte Sant’Angelo si assiste alla recita dell’ “Ufficio delle Tenebre” con le “Lamentazioni” a cui seguono gli affascinanti riti del “Miserere” e del “Terremoto”.</p>
<p>Infine, il rito dei “battenti” che si svolge a San Lorenzo Maggiore (Benevento) e quello dei “vattenti” di Nocera Terinese (Catanzaro).</p>
<p><strong><em>  </em></strong></p>
<ul>
<li><strong><em>Segreti. I misteri della storia &#8211; Dentro la sindone</em></strong></li>
</ul>
<p>sabato 11 aprile ore 16</p>
<p>&nbsp;</p>
<p>Documentario a cura di Alessandra Gigante e Fabio Andriola che ripercorre la storia del lenzuolo che secondo la tradizione servì ad avvolgere il corpo di Gesù nel sepolcro. Spazio alla spiegazione degli aspetti scientifici che lo riguardano e agli studi che, nonostante gli sforzi degli esperti, non hanno ancora svelato i suoi segreti più profondi</p>
<p><em>  </em></p>
<ul>
<li><strong><em>Segnati da Dio – Padre Pio</em></strong></li>
</ul>
<p>Sabato 11 ore 19</p>
<p>di Luca Trovellesi Cesana</p>
<p><em> </em></p>
<p>San Pio di Pietrelcina, meglio conosciuto come Padre Pio, era un frate cappuccino, erede spirituale di San Francesco d’Assisi. Nato nel 1887 è stato il primo sacerdote a portare impressi sul proprio corpo i segni della crocifissione, per ben 50 anni della sua vita. È famoso e venerato in tutto il mondo per i fenomeni soprannaturali che caratterizzarono tutta la sua straordinaria esperienza, oltre alle stigmate, sanazioni, bilocazioni e chiaroveggenza. Il fenomeno delle stigmate lo accompagna fino a poco prima di morire (23 settembre 1968), quando misteriosamente scomparvero dal suo corpo. Persino dopo la sua morte si sono verificate numerose guarigioni e conversioni per sua intercessione. Un’indagine avvincente su una delle anime più profondamente “segnate da Dio” in tutta la storia della Cristianità.</p>
<p><em> </em></p>
<ul>
<li><strong><em>La Nona di Beethoven</em></strong></li>
</ul>
<p>domenica 12 aprile ore 9.45</p>
<p>&nbsp;</p>
<p>La Nona sinfonia di Beethoven eseguita nella Chiesa parrocchiale di San Giovanni Battista in Carpenedolo. Partecipano: il coro Santa Maria Maddalena di Desenzano, la corale Ars Novadi Carpenedolo, la corale Giovanile Acanthus di Carpenedolo, la colale Santa Giulia di Paitone e l’orchestra del Ned Ensemble. Con il soprano Nadia Engheben, il mezzosoprano Romina Tomasoni, il tenore Ivan Defabiani e il baritono Luke Mllugia.</p>
<p>&nbsp;</p>
<ul>
<li><strong><em>Io Credo</em></strong></li>
</ul>
<p>domenica 12 aprile ore 21.05</p>
<p>&nbsp;</p>
<p>Papa Francesco dialoga con don Marco Pozza sul significato del Credo.</p>
<p>&nbsp;</p>
<ul>
<li><strong><em>Concerto ‘Frammenti di luce’</em></strong></li>
</ul>
<p>Lunedì 13 aprile ore 23.10</p>
<p>&nbsp;</p>
<p>Evangelizzare attraverso l&#8217;arte e la cultura: dalla Cattedrale di Santissima Maria Assunta e San Catello in Castellammare di Stabia (NA) un concerto inedito su san Pedro d&#8217;Alcantara in occasione del 150° anniversario di Fondazione delle suore Francescane Alcantarine. La profonda spiritualità del santo permette di vivere un percorso dove povertà, umiltà e misericordia saranno la base di una speciale richiesta dell&#8217;Amore di Dio. Una catechesi attraverso l’arte è quanto proposto dalla Fondazione ‘Frammenti di luce’.</p>

          </div>

    <!-- Publisher -->
    <div id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png"/>
        <meta itemprop="url" content="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="272">
      </div>
      <meta itemprop="name" content="Cinematografo">
    </div>
    <!-- End publisher -->

    <meta itemprop="datePublished" content="2020-04-02T16:08:47+00:00"/>
  </article>

  <section class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
  <div class="image">
    <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />    <ul class="social">
      <li><a href="http://www.cinematografo.it" title="Sito web"><i class="fa fa-desktop"></i></a></li>      <li><a href="https://www.facebook.com/rdc.it" title="Aggiungi Redazione tra gli amici di Facebook"><i class="fa fa-facebook"></i></a></li>      <li><a href="http://www.twitter.com/Cinematografoit" title="Segui Redazione su Twitter"><i class="fa fa-twitter"></i></a></li>          </ul>
  </div>
  <div class="content">
    <h2 class="title"><a href="https://www.cinematografo.it/author/redazione/"><span itemprop="name">Redazione </span></a></h2>
    <div class="entry"></div>
  </div>
</section>
  
    <section id="comments">
        <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lascia una recensione</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Lasciaci il tuo parere!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e8604a28e26b"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e8604a28e26b" class="wpdiscuz-cnonce" name="cnonce" value="c5e8604a28e26b" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e8604a28e4b8"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e8604a28e4b8" class="wpdiscuz-cnonce" name="cnonce" value="c5e8604a28e4b8" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
          </section>
  
</div>

<div id="sidebar">
  <section class="widget linkcinedatabase"  itemscope itemtype="https://schema.org/Movie">
    <h2 class="aside-title" itemprop="name">L'inchiesta</h2>
            <figure>
        <a href="https://www.cinematografo.it/cinedatabase/film/l-inchiesta/48526" title="L'inchiesta">
            <img class="cover" alt="L'inchiesta" src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/ph-locandina-not.png" />
        </a>
    </figure>
        <div class="film-utility">
        <ul>
            <li><a href="https://www.cinematografo.it/cinedatabase/film/l-inchiesta/48526" title="Scheda del film L'inchiesta"><i class="icon fa fa-file"></i> Scheda film</a></li>
                    </ul>
    </div>

</section>
<section class="widget linkcinedatabase" itemscope itemtype="https://schema.org/Person">
    <h2 class="aside-title" itemprop="name">Giulio Base</h2>
    
        <figure>
        <a href="https://www.cinematografo.it/cinedatabase/cast/giulio-base/7892" title="Scheda di Giulio Base">
            <img class="cover" alt="Giulio Base" src="https://www.cinematografo.it/bd-proxy/bancadati/images_anagrafica/7892/giulio_base.jpg" />
        </a>
    </figure>
        
    <div class="film-utility entry"><a href="https://www.cinematografo.it/cinedatabase/cast/giulio-base/7892" title="Scheda di Giulio Base">Regista, sceneggiatore e attore. Nasce a Torino dove il padre, emigrato dal Sud, mantiene la ...</a></div>

</section>
    	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Articoli correlati</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/news/lestate-piu-bella/">L&#8217;estate più bella</a></li><li><a href="https://www.cinematografo.it/news/la-prossima-stagione-di-tv2000-a-venezia76/">La prossima stagione di TV2000 a Venezia76</a></li><li><a href="https://www.cinematografo.it/news/miguel-manara-a-venezia76-dal-teatro-allo-schermo/">Miguel Mañara a Venezia76, dal teatro allo schermo</a></li><li><a href="https://www.cinematografo.it/news/il-fattore-umano-su-tv2000/">Il fattore umano su TV2000</a></li><li><a href="https://www.cinematografo.it/news/qui-e-ora-su-tv2000/">Qui è ora su Tv2000</a></li>    	    </ul>
    	</nav>
    	<nav class="widget relatedlink lastlink">
	    <h2 class="aside-title">Ultime news</h2>
	    <ul>
            <li><a href="https://www.cinematografo.it/news/la-montagna-a-casa/">La montagna a casa</a></li><li><a href="https://www.cinematografo.it/news/lanica-scrive-al-ministro/">L&#8217;Anica scrive al ministro</a></li><li><a href="https://www.cinematografo.it/news/cineteca-di-milano-nuovi-titoli/">Cineteca di Milano, nuovi titoli</a></li><li><a href="https://www.cinematografo.it/news/firmato-ghibli/">Firmato: Ghibli</a></li><li><a href="https://www.cinematografo.it/news/cinema-da-casa-speciale-david/">Cinema da casa, Speciale David</a></li>	    </ul>
	</nav>
<!--
<aside class="widget newsletter">
    <h2 class="aside-title">Iscriviti alla Newsletter</h2>
    <h3>Ricevi gli aggiornamenti</h3>
    <form action="#" method="post">
        <span class="text">
            <input type="email" name="cast" placeholder="Inserisci indirizzo email">
        </span>
        <span class="submit">
            <input type="submit" value="Invia">
        </span>
    </form>
</aside>
--></div>
  <footer id="footer">
    <nav>
      <h3>Menu Footer</h3>
      <ul>
        <li><a href="http://www.entespettacolo.org" title="Fondazione Ente dello Spettacolo">Fondazione Ente dello Spettacolo</a></li>
        <li><a href="https://www.tertiomillenniofilmfest.org/" target="_blank" title="Tertio Millennio">Tertio Millennio</a></li>
        <li><a href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/doc/brochure.pdf" title="Scarica la brochure  FEdS">Scarica la brochure FEdS</a></li>
      </ul>
    </nav>
  </footer>

  <div id="credits">
    <div class="credits-txt">
      <span>2016 © Copyright - Fondazione Ente dello Spettacolo - Tutti i diritti sono riservati - P.Iva 09273491002<br><b>Licenza SIAE 5321/I/5043</b></span>
      <div><a href="/contatti" title="Contatti">Contatti</a><a href="/privacy-policy" title="Privacy policy">Privacy</a></div>
    </div>

    <nav class="social-icon">
      <ul>
        <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="facebook"><i class="fa fa-facebook"></i></a></li>
        <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="twitter"><i class="fa fa-twitter"></i></a></li>
        <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="youtube"><i class="fa fa-youtube"></i></a></li>
        <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Instagram"><i class="fa fa-instagram"></i></a></li>
      </ul>
    </nav>
  </div>
</div>

<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/wp-embed.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cinematografo.it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><script src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/js/src/main.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37875748-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
