<!doctype html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <title>Il cinema che verrà - Cinematografo</title>
  <link rel="icon" type="image/png" href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/favicon.png"/>

  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic|Roboto+Condensed:400,300,300italic,400italic,700,700italic" type="text/css" media="all">
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/style.css" type="text/css" rel="stylesheet" />
  <link href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/css/src/fotorama.css" rel="stylesheet">


  <!--<script src="/assets/js/src/jquery-2.1.3.min.js"></script>-->


  <script src="https://apis.google.com/js/platform.js" async defer>
    {lang: 'it'}
  </script>
  <script>
  var Setting = {
      baseUrl: 'https://www.cinematografo.it/wp-content/themes/cinematografo-it',
      urlScheda: 'https://www.cinematografo.it/cinedatabase/film',
      urlTrailer: 'https://www.cinematografo.it/cinedatabase/trailer',
      urlCast: 'https://www.cinematografo.it/cinedatabase/cast'
  }
  </script>
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il futuro della sala e non solo. La parola a Carlo Verdone, Francesca Cima, Luigi Lonigro, Mario Lorini, Stefano Francia Di Celle e Chiara Valenti Omero"/>
<link rel="canonical" href="https://www.cinematografo.it/news/il-cinema-che-verra-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cinema che verrà - Cinematografo" />
<meta property="og:description" content="Il futuro della sala e non solo. La parola a Carlo Verdone, Francesca Cima, Luigi Lonigro, Mario Lorini, Stefano Francia Di Celle e Chiara Valenti Omero" />
<meta property="og:url" content="https://www.cinematografo.it/news/il-cinema-che-verra-2/" />
<meta property="og:site_name" content="Cinematografo" />
<meta property="article:tag" content="Cinema" />
<meta property="article:section" content="In evidenza" />
<meta property="og:image" content="https://www.cinematografo.it/wp-content/uploads/2020/12/cinema-1024x591.png" />
<meta property="og:image:secure_url" content="https://www.cinematografo.it/wp-content/uploads/2020/12/cinema-1024x591.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="591" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il futuro della sala e non solo. La parola a Carlo Verdone, Francesca Cima, Luigi Lonigro, Mario Lorini, Stefano Francia Di Celle e Chiara Valenti Omero" />
<meta name="twitter:title" content="Il cinema che verrà - Cinematografo" />
<meta name="twitter:site" content="@cinematografoIT" />
<meta name="twitter:image" content="https://www.cinematografo.it/wp-content/uploads/2020/12/cinema.png" />
<meta name="twitter:creator" content="@cinematografoIT" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinematografo &raquo; Il cinema che verrà Feed dei commenti" href="https://www.cinematografo.it/news/il-cinema-che-verra-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinematografo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cinematografo.it/wp-content/plugins/cookie-notice/css/front.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.cinematografo.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4e8a39cb70d525fa919d0f5dff7dd6cf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/useful-banner-manager/scripts.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.cinematografo.it\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"08b495d6a2226798f04b24fc64de2bc3","isLoadOnlyParentComments":0,"version":"5.1.5","wc_post_id":154900,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1612804617,"lastVisitCookie":{"1":{"154900":1610212617}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.cinematografo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinematografo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinematografo.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.cinematografo.it/?p=154900' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fil-cinema-che-verra-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinematografo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinematografo.it%2Fnews%2Fil-cinema-che-verra-2%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

jQuery(".fancybox-img").addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel='https://github.com/WP-API/WP-API' href='https://www.cinematografo.it/wp-json' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cinematografo.it/?wordfence_lh=1&hid=483E8B5F94C50B8E20D2A59A233D67EE');
</script>            <style type="text/css">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</style>
            </head>
<body>

<nav class="menu push-menu-right">
  <ul>
    <li><a href="/">Home</a></li>
<li><a href="/news/">News</a></li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/%20">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/albo-doro-rdc-awards/">RdC Awards</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
  </ul>
</nav>
<div id="wrapper">

  <header id="header">
    <h1><a href="https://www.cinematografo.it" title="cinematografo">Cinematografo</a></h1>

    <div id="fixed-header">
      <nav class="menu-top-right">
        <h3>Menu Social Network</h3>
        <ul>
          <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="Seguici su Facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="Seguici su Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="Seguici su Youtube"><i class="fa fa-youtube"></i></a></li>
          <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Seguici su Instagram"><i class="fa fa-instagram"></i></a></li>
          <li><a href="/contatti" class="icon-contact" title="Contatti"><i class="fa fa-envelope"></i></a></li>
        </ul>
      </nav>

      <i id="toggle-push-right" class="fa fa-align-justify"></i>

      <form method="get" autocomplete="off" class="search-form" action="https://www.cinematografo.it">
        <input type="text" name="s" placeholder="Cerca nel sito">
        <button class="icon-search" type="submit"></button>
      </form>
    </div>
    <nav class="menu-bottom-right">
      <h3>Menu Secondario</h3>
      <ul>
          <li><a href="/login-rassegna-stampa/" title="Rassegna Stampa">Rassegna Stampa</a></li>
          <li><a href="https://www.cinematografo.it/cinedatabase" title="Cinedatabase">Cinedatabase</a></li>
          <li><a href="/riviste/" title="Rivista">Rivista</a></li>
          <li><a class="ente-spettacolo" target="_blank" href="https://www.entespettacolo.org/" title="Ente dello spettacolo">Ente dello spettacolo</a></li>
          <li><a class="trova-film" href="/trova-film/" title="Trova Film">Trova Film</a></li>
      </ul>
    </nav>
  </header>

  <nav id="menu" class="main-menu">
    <h3>Menu Principale</h3>
    <ul class="nav"><li><a href="/">Home</a></li>
<li><a href="/news/">News</a>
<ul class="sub-menu">
	<li><a href="https://www.cinematografo.it/news-categorie/film-in-produzione/">In produzione</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/film-al-cinema/">Al cinema</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/personaggi/">Personaggi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/festival/">Festival</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/premi/">Premi</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/business/">Business</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/educational/">Educational</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/tv/">Tv</a></li>
	<li><a href="https://www.cinematografo.it/news-categorie/eventi/">Eventi</a></li>
</ul>
</li>
<li><a href="/recensioni/">Recensioni</a></li>
<li><a href="/focus/">Focus</a></li>
<li><a href="/boxoffice/">BoxOffice</a></li>
<li><a href="/prossimamente/%20">Prossimamente</a></li>
<li><a href="https://www.cinematografo.it/albo-doro-rdc-awards/">RdC Awards</a></li>
<li><a href="/trailer/">Trailer</a></li>
<li><a href="/video/">Cinematografo.tv</a></li>
<li><a href="/speciali/">Speciali</a></li>
</ul>
  </nav>
<div class="content" itemscope itemtype="https://schema.org/NewsArticle">
  <article class="content-with-border content-page">
      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cinematografo.it/news/il-cinema-che-verra-2/"/>
    <header>
      <h2 class="title" itemprop="headline">Il cinema che verrà</h2>
      <div class="subtitle" itemprop="description">Il futuro della sala e non solo. La parola a Carlo Verdone, Francesca Cima, Luigi Lonigro, Mario Lorini, Stefano Francia Di Celle e Chiara Valenti Omero</div>      <div class="meta-info">
        <div>9 Gennaio 2021<br><a href="https://www.cinematografo.it/category/in-evidenza/" title="In evidenza">In evidenza</a></div>
        <div class="social-btn"><div class="share">
    <a class="share__btn"><i class="fa fa-share-alt"></i><i class="fa fa-refresh fa-spin"></i><span>Condividi</span></a>
    <div class="share__count"></div>
</div></div>
      </div>

              <figure class="image"itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://www.cinematografo.it/wp-content/uploads/2020/12/cinema-700x430.png" alt="Il cinema che verrà" />
          <meta itemprop="url" content="https://www.cinematografo.it/wp-content/uploads/2020/12/cinema-700x430.png">
          <meta itemprop="width" content="700">
          <meta itemprop="height" content="430">
                  </figure>
          </header>

    <div class="entry">
            <p>“La chiusura delle sale è stato un colpo durissimo, ma c’è chi sta peggio di noi registi. Si è fermato il mondo, tanta gente ha perso il lavoro, le industrie sono in crisi, le famiglie sono in difficoltà”, spiega Carlo Verdone in apertura dell’incontro “Il cinema che verrà”, organizzato dal Festival del Cinema Europeo di Lecce. A moderare è stata Laura Delli Colli, presidente del Sindacato Nazionale Giornalisti Cinematografici Italiani e della Fondazione Cinema per Roma.</p>
<h4><em>Si vive una volta sola </em>di Verdone doveva uscire in Italia il 27 febbraio 2020, ma è rimasto bloccato per il Covid. “Abbiamo deciso di resistere, di aspettare, di dimostrare il nostro amore per la sala. La televisione è già strapiena di serie e film. Faremo il possibile. Mi auguro che in primavera le cose vadano meglio. In questo periodo ho continuato a scrivere, ho portato avanti la sceneggiatura della serie <em>Vita di Carlo</em>, in dieci puntate. Poi mi sto dedicando al soggetto di un film. Siamo in mano a dei numeri, alla scienza. Però sono convinto che il pubblico non ci abbandonerà. C’è voglia di aggregarsi, di uscire di casa, il cinema manca a tutti. Mi metto anche nei panni degli esercenti, e li incoraggio a resistere. Non c’è mai stata una pandemia di oltre due anni. Noi autori dobbiamo farci trovare pronti per ricominciare. Voglio essere ottimista, questa situazione non può durare in eterno. Sono convinto che tutti i vaccini siano affidabili. Ce la faremo”, spiega Verdone.</h4>
<p>&nbsp;</p>
<div id="attachment_140139" style="width: 310px" class="wp-caption aligncenter"><a href="https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69.jpg"><img class="size-medium wp-image-140139" src="https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69-300x200.jpg" alt="Carlo Verdone" width="300" height="200" srcset="https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69-300x200.jpg 300w, https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69-768x512.jpg 768w, https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69-1024x682.jpg 1024w, https://www.cinematografo.it/wp-content/uploads/2020/02/SVUVS_GDV_0566-69-245x163.jpg 245w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Si vive una volta sola</p></div>
<p>E conclude: “Non ho paura di andare sul set. Però bisogna essere molto rigorosi e disciplinati. Forse verrà a mancare quella scioltezza, quella leggerezza che servono a chi realizza commedie”.</p>
<p>Prosegue Francesca Cima, presidente della sezione produttori dell’Anica: “Siamo tornati a girare perché abbiamo lavorato duramente nel primo lockdown. Abbiamo messo in atto un protocollo molto severo, che consente un tracciamento costante. Molti set che sono ripartiti, appartenevano a progetti già consolidati. Abbiamo cercato di far rispettare i tempi il più possibile. In ogni caso tutto è cambiato, è più faticoso, ma ci sono attività ancora più problematiche. Come produttori, chiediamo una convivenza tra serie e film. C’è bisogno di armonia, perché hanno molti punti in comune. Le troupe sono state ingrandite, i presidi sanitari sono sempre presenti, è stata inserita la figura del Covid-Manager, tutti sono in movimento. Dobbiamo impegnarci perché nessuno rimanga indietro”.</p>
<p>Interviene Luigi Lonigro, presidente della sezione distributori dell’Anica. “Nel 2019 siamo cresciuti molto nel nostro settore, siamo stati i primi a livello europeo, superando anche la Spagna. E i primi due mesi del 2020 stavano andando bene. Senza la pandemia, sarebbe stato un anno positivo. Intanto in America la distribuzione sta cambiando, e queste nuove dinamiche influenzeranno anche noi. Però molti grandi film italiani che sono fermi stanno aspettando la sala, ed è un segnale forte. Da addetti ai lavori, pensiamo a una luce verde ad aprile. Abbiamo chiesto a più voci di non subire un nuovo arresto quando finalmente ci sarà la possibilità di riaprire i battenti. E in più non si può pensare a una ripartenza a macchia di leopardo, ma deve essere qualcosa che riguarda tutto il territorio nazionale”.</p>
<p>“Le sale sono luoghi pubblici, sono beni comuni, pezzi della nostra vita. C’è una forte preoccupazione, non riusciamo a monitorarle tutte. E nel resto d’Europa la situazione non è migliore. Dobbiamo avere la pazienza di restare uniti, dobbiamo intercettare quel pubblico che tanto si è arrabbiato per le chiusure di fine ottobre. Gli spettatori devono diventare i protagonisti. Bisogna guardare avanti, capire gli errori, e far meglio in futuro”, aggiunge Mario Lorini, presidente dell’Anec (Associazione Nazionale Esercenti Cinematografici).</p>
<p>Per il Torino Film Festival, è presente il direttore Stefano Francia Di Celle: “Quest’anno abbiamo deciso di insistere, di non fermarci nonostante tutto, valorizzando gli autori del futuro. Il web ci ha permesso di raggiungere più persone. L’obiettivo è di recuperare nelle sale alcuni titoli che abbiamo visto in rete, e poi vogliamo essere sempre più capillari e attenti alla nostra area metropolitana, espandendoci sempre di più sul territorio”.</p>
<p>Chiude l’incontro Chiara Valenti Omero, presidente dell’Afic (Associazione Festival Italiani di Cinema): “Siamo partiti dallo scoramento, dal timore, dall’ansia. Poi siamo stati molto bravi a vedere un’opportunità in quello che è successo. L’Afic rappresenta più di novanta festival. Ci siamo confrontati, la partecipazione è stata tanta. Non avevo mai incontrato un tale entusiasmo, anche per questioni logistiche. Andare online un tempo sembrava sminuirsi, invece tutto sommato ci siamo resi conto che abbiamo attirato degli spettatori che prima non esistevano. Queste persone andranno valorizzate, dando loro la possibilità di proseguire con la fruizione anche su internet, tramite piattaforme dedicate, oltre che in presenza. Credo che delle soluzioni ibride verranno adottate anche in futuro”.</p>

          </div>

    <!-- Publisher -->
    <div id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png"/>
        <meta itemprop="url" content="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/images/logo.png">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="272">
      </div>
      <meta itemprop="name" content="Cinematografo">
    </div>
    <!-- End publisher -->

    <meta itemprop="datePublished" content="2021-01-09T15:22:28+00:00"/>
  </article>

  <section class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
  <div class="image">
    <img src="https://www.cinematografo.it/wp-content/uploads/2020/03/IMG-foto-PSC-6-150x150.jpg" width="96" height="96" alt="Gian Luca Pisacane" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />    <ul class="social">
                            </ul>
  </div>
  <div class="content">
    <h2 class="title"><a href="https://www.cinematografo.it/author/gianluca/"><span itemprop="name">Gian Luca Pisacane</span></a></h2>
    <div class="entry">Giornalista e critico cinematografico</div>
  </div>
</section>
  
    <section id="comments">
        <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Lascia una recensione</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Lasciaci il tuo parere!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ff9d6f9a4969"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ff9d6f9a4969" class="wpdiscuz-cnonce" name="cnonce" value="c5ff9d6f9a4969" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://www.cinematografo.it/wp-content/uploads/2015/02/ico-eds-135x135.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Codice" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ff9d6f9a4bbe"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.cinematografo.it/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ff9d6f9a4bbe" class="wpdiscuz-cnonce" name="cnonce" value="c5ff9d6f9a4bbe" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
          </section>
  
</div>

<div id="sidebar">
  <section class="widget linkcinedatabase"  itemscope itemtype="https://schema.org/Movie">
    <h2 class="aside-title" itemprop="name">Si vive una volta sola</h2>
        <figure>
        <a href="https://www.cinematografo.it/cinedatabase/film/si-vive-una-volta-sola/64400" title="Si vive una volta sola">
            <img class="cover" alt="Si vive una volta sola" src="https://www.cinematografo.it/bd-proxy/bancadati/images_locandine/64400/SI_VIVE_UNA_SOLA_VOLTA.jpg" />
        </a>
    </figure>
        <div class="film-utility">
        <ul>
            <li><a href="https://www.cinematografo.it/cinedatabase/film/si-vive-una-volta-sola/64400" title="Scheda del film Si vive una volta sola"><i class="icon fa fa-file"></i> Scheda film</a></li>
                        <li><a href="https://www.cinematografo.it/cinedatabase/trailer/si-vive-una-volta-sola/53899/0" title="Trailer"><i class="icon fa fa-video-camera"></i> Trailer</a></li>
                    </ul>
    </div>

</section>
<section class="widget linkcinedatabase" itemscope itemtype="https://schema.org/Person">
    <h2 class="aside-title" itemprop="name">Carlo Verdone</h2>
    
        
    <div class="film-utility entry"><a href="https://www.cinematografo.it/cinedatabase/cast/carlo-verdone/126038" title="Scheda di Carlo Verdone">Regista e attore. Suo padre Mario, critico cinematografico, professore universitario e per molti anni Direttore ...</a></div>

</section>
    	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Articoli correlati</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/news/chiusura-cinema-la-preoccupazione-dellafic/">Chiusura cinema, la preoccupazione dell&#8217;AFIC</a></li><li><a href="https://www.cinematografo.it/news/chiusura-cinema-il-commento-dellanica/">Chiusura cinema, il commento dell&#8217;ANICA</a></li><li><a href="https://www.cinematografo.it/news/chiusura-cinema-lappello-dellanec/">Chiusura cinema, l&#8217;appello dell&#8217;ANEC</a></li><li><a href="https://www.cinematografo.it/news/chiusura-cinema-lettera-aperta-di-sigle-e-artisti/">Chiusura cinema: lettera aperta di sigle e artisti</a></li><li><a href="https://www.cinematografo.it/news/chiusura-cinema-le-proteste-delle-associazioni/">Chiusura cinema, le proteste delle associazioni</a></li>    	    </ul>
    	</nav>
        	<nav class="widget relatedlink">
    	    <h2 class="aside-title">Photogallery correlate</h2>
    	    <ul>
                <li><a href="https://www.cinematografo.it/photogallery/photocell-black-mass/">Photocall Black Mass</a></li><li><a href="https://www.cinematografo.it/photogallery/red-carpet-everest/">Red Carpet Everest</a></li><li><a href="https://www.cinematografo.it/photogallery/elisa-sednaoui-madrina-della-mostra-del-cinema-di-venezia/">Elisa Sednaoui madrina della Mostra del Cinema di Venezia</a></li>    	    </ul>
    	</nav>
    	<nav class="widget relatedlink lastlink">
	    <h2 class="aside-title">Ultime news</h2>
	    <ul>
            <li><a href="https://www.cinematografo.it/news/undine-inaugura-cg-premiere/">Undine inaugura CG Premiere</a></li><li><a href="https://www.cinematografo.it/news/coldplay-in-doc/">Coldplay in doc</a></li><li><a href="https://www.cinematografo.it/news/addio-a-marion-ramsey/">Addio a Marion Ramsey</a></li><li><a href="https://www.cinematografo.it/news/ariecco-i-delitti-di-barlume/">Ariecco I delitti di Barlume</a></li><li><a href="https://www.cinematografo.it/news/canestri-solidali/">Canestri solidali</a></li>	    </ul>
	</nav>
<!--
<aside class="widget newsletter">
    <h2 class="aside-title">Iscriviti alla Newsletter</h2>
    <h3>Ricevi gli aggiornamenti</h3>
    <form action="#" method="post">
        <span class="text">
            <input type="email" name="cast" placeholder="Inserisci indirizzo email">
        </span>
        <span class="submit">
            <input type="submit" value="Invia">
        </span>
    </form>
</aside>
--></div>
  <footer id="footer">
    <nav>
      <h3>Menu Footer</h3>
      <ul>
        <li><a href="http://www.entespettacolo.org" title="Fondazione Ente dello Spettacolo">Fondazione Ente dello Spettacolo</a></li>
        <li><a href="https://www.tertiomillenniofilmfest.org/" target="_blank" title="Tertio Millennio">Tertio Millennio</a></li>
        <li><a href="https://www.cinematografo.it/wp-content/themes/cinematografo-it/doc/brochure.pdf" title="Scarica la brochure  FEdS">Scarica la brochure FEdS</a></li>
      </ul>
    </nav>
  </footer>

  <div id="credits">
    <div class="credits-txt">
      <span>2016 © Copyright - Fondazione Ente dello Spettacolo - Tutti i diritti sono riservati - P.Iva 09273491002<br><b>Licenza SIAE 5321/I/5043</b></span>
      <div><a href="/contatti" title="Contatti">Contatti</a><a href="/privacy-policy" title="Privacy policy">Privacy</a></div>
    </div>

    <nav class="social-icon">
      <ul>
        <li><a href="https://www.facebook.com/rdc.it" class="icon-facebook" title="facebook"><i class="fa fa-facebook"></i></a></li>
        <li><a href="https://twitter.com/cinematografoIT" class="icon-twitter" title="twitter"><i class="fa fa-twitter"></i></a></li>
        <li><a href="http://www.youtube.com/user/EnteSpettacolo" class="icon-youtube" title="youtube"><i class="fa fa-youtube"></i></a></li>
        <li><a href="https://www.instagram.com/cinematografoit/" class="icon-pinterest" title="Instagram"><i class="fa fa-instagram"></i></a></li>
      </ul>
    </nav>
  </div>
</div>

<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>
<script type='text/javascript' src='https://www.cinematografo.it/wp-includes/js/wp-embed.min.js?ver=4e8a39cb70d525fa919d0f5dff7dd6cf'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.cinematografo.it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><script src="https://www.cinematografo.it/wp-content/themes/cinematografo-it/assets/js/src/main.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37875748-2', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
